Znajdź podatności, zrozum powód priorytetu i sprawdź informacje u źródła.
Pełny dostępny katalog: publikacje z ostatnich 365 dni oraz całe dostępne KEV. Dopasowanie kategorii lub producenta nie potwierdza podatności konkretnej wersji produktu.
Use of Hard-coded Credentials vulnerability in TÜBİTAK BİLGEM Software Technologies Research Institute Liderahenk allows Try Common or Default Usernames and Passwords.
This issue affects Liderahenk: before 3.5.5.
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Joomla Extension - joomlack.fr - Improper access control in Page Builder CK < 3.6.2 - The Joomla extension Page Builder CK does not properly apply access control to frontend page list views.
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
The Appointment Booking Plugin – LatePoint | Calendar & Scheduling for WordPress plugin for WordPress is vulnerable to Authentication Bypass via Race Condition in all versions up to, and including, 5.7.4. This is due to a non-atomic read-modify-write on the OTP verification attempts counter in the…
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Improper Validation of Certificate with Host Mismatch vulnerability in Apache Thrift c_glib bindings.
This issue affects Apache Thrift: before 0.24.0.
Users are recommended to upgrade to version 0.24.0, which fixes the issue.
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Thunderbird did not escape attribute values when serializing outgoing XMPP stanzas. Because values from incoming requests were echoed back in automatic replies, a remote XMPP user could send a crafted request that caused Thunderbird to inject arbitrary stanzas into the user's connection, which the…
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Vulnerability in the Oracle Identity Manager Connector product of Oracle Fusion Middleware (component: LDAP Gateway). Supported versions that are affected are 12.2.1.4.0 and 14.1.2.1.0. Easily exploitable vulnerability allows unauthenticated attacker with network access via LDAP to compromise…
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Netherman Portal del Hermano (portaldelhermano.es) before 2026-10-06 contains a broken authentication vulnerability in its password-recovery flow at the POST /password/create-access and POST /password/email endpoints, allowing unauthenticated attackers to take over any member account across all…
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
The Popup Builder – Create highly converting, mobile friendly marketing popups. plugin for WordPress is vulnerable to authorization bypass in all versions up to, and including, 4.4.5 This is due to the plugin not properly verifying that a user is authorized to perform an action. This makes it…
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,39 % · rekomendacja wg zapisanej polityki
IBM WebSphere Application Server - Liberty 20.0.0.12 through 26.0.0.10 could allow an unauthenticated remote attacker to bypass access controls configured on gRPC service methods.
Opis źródłowy NVD · ENCVSS 9,1 · EPSS 0,39 % · rekomendacja wg zapisanej polityki
Use of Hard-coded Credentials vulnerability in TÜBİTAK BİLGEM Software Technologies Research Institute Liderahenk allows Try Common or Default Usernames and Passwords.
This issue affects Liderahenk: before 3.5.5.
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Joomla Extension - joomlack.fr - Improper access control in Page Builder CK < 3.6.2 - The Joomla extension Page Builder CK does not properly apply access control to frontend page list views.
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
The Appointment Booking Plugin – LatePoint | Calendar & Scheduling for WordPress plugin for WordPress is vulnerable to Authentication Bypass via Race Condition in all versions up to, and including, 5.7.4. This is due to a non-atomic read-modify-write on the OTP verification attempts counter in the…
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Improper Validation of Certificate with Host Mismatch vulnerability in Apache Thrift c_glib bindings.
This issue affects Apache Thrift: before 0.24.0.
Users are recommended to upgrade to version 0.24.0, which fixes the issue.
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Thunderbird did not escape attribute values when serializing outgoing XMPP stanzas. Because values from incoming requests were echoed back in automatic replies, a remote XMPP user could send a crafted request that caused Thunderbird to inject arbitrary stanzas into the user's connection, which the…
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Vulnerability in the Oracle Identity Manager Connector product of Oracle Fusion Middleware (component: LDAP Gateway). Supported versions that are affected are 12.2.1.4.0 and 14.1.2.1.0. Easily exploitable vulnerability allows unauthenticated attacker with network access via LDAP to compromise…
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
Netherman Portal del Hermano (portaldelhermano.es) before 2026-10-06 contains a broken authentication vulnerability in its password-recovery flow at the POST /password/create-access and POST /password/email endpoints, allowing unauthenticated attackers to take over any member account across all…
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,4 % · rekomendacja wg zapisanej polityki
The Popup Builder – Create highly converting, mobile friendly marketing popups. plugin for WordPress is vulnerable to authorization bypass in all versions up to, and including, 4.4.5 This is due to the plugin not properly verifying that a user is authorized to perform an action. This makes it…
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,39 % · rekomendacja wg zapisanej polityki
IBM WebSphere Application Server - Liberty 20.0.0.12 through 26.0.0.10 could allow an unauthenticated remote attacker to bypass access controls configured on gRPC service methods.
Opis źródłowy NVD · EN
W tym tygodniu
CVSS 9,1 · EPSS 0,39 % · rekomendacja wg zapisanej polityki